Download

Installing Oculus Lipsync to 4.22

Im trying use Oculus Lipsync plugin to 4.22 but when i try to open demo uproject it asks me to rebuild and fails everytime and trying to install plugin gives error as well even though its says works with 4.20 and above. I dont know if Oculus lipsync will help what i need which is lip animations from voice, im open for alternatives.