Download

How to open plugin of older version of Engine?

Hello. I have a plugin needed for project, it can work only on 4.24 and 4.25 engine versions, mine is 4.26 and I can’t use them. Downloading older versions is too costly, while opening new non-4.26 project is unavailable. What should I do to use plugin?