How to increase bone limit for mobile devices on UE 4.26?

I’ve been trying to increase the bone limit of 75 to at least 100 for my mobile game , but so far nothing has worked . I did found a solution from some earlier posts on this forum and i did make some changes to the RHI definitions file and also the GPU vertex factory file as well but nothing changed.
please can someone tell me the solution to this ?

try disable all profile selector


engine was constantly distorting the graphics and I could not overcome it for a long time … just turned off all the profiles and now what I’m doing in the engine is and I see in the phone…
try… maybe help

by the way there are some command … maybe it will help

Well the commands are just some settings that can be found in the .ini file but those do not have any effect on the build process( I’ve checked it) and the conclusion is that the character isn’t rendered on mobile platform.

it works for me) do you do it? and the commands do not work?