Download

How to change VXGI UE4 4.19 version to adapt to UE4 4.24

I have install the VXGI2.0, but that only support UE4 4.19 version,So i want to know have i some method to working vxgi in 4.24 version?