How do I get r.RHIThreadEnable 1 active by default in a packaged UE4.27 game?

I want to enable r.RHIThreadEnable 1 for my game, but I can only get it to work by entering it in the console manually. I haven’t been able to get it to work by entering it in DefaultEngine.ini or even WindowsEngine.ini. It also doesn’t seem to work by calling it in blueprints. It only seems to work if I type it in the console, but I really want to have it enabled by default in the packaged game. Any clues?