Download

How do I enable seeing the camera actor's frustum in the editor?

Somehow I accidentally activated showing camera frustums. I loved it. And then I accidentally turned it off. Anyone know how to turn it back on?

it’s one of the viewport show flags. in the viewport toolbar, the first button which is a triangle/arrow pointing down, either:

  • open the show flags quick menu, then enable Camera Frustums
    or
  • show -> advanced -> camera frustums

Awesome! Thanks so much Chosker.