How can I rebuild plugin to UE 4.16

Hi, Everybody. Everything ok ? I hope yes.

So, I just install the UE 4.16. I’m loving it, but I need rebuild my VaRest Plugin to run into UE 4.16. How can I make it ? Somebody it has a tutorial ?

My plugin

Thank You

Please, Somebody would be willing to help me? I need to solve that question to build my project. Please.

Thank You