"Goto Code Definition" not available

I found this option not available from right click on a blueprint nodes.

I am using 4.17.2. A korean language version might have been installed though (since base language of Windows 10 was korean).
I have changed base language of Window 10 to English and reinstalled epic lancher and UE4.17 but still not available.

Is there any way to enable this feature?

You should go to Launcher > The version you want to debug > drop down arrow next to ‘Launch’ or ‘Update’ > Options and enable symbols like in my screenshot.

Thanks. That worked.
I also noticed I needed to add VS solution on my BP only project.
That could be done by right click on ue4 project (for which it took a while to find out).