FBX import stop "Smoothing"

How can I unsmooth a FBX file that Unreal Itself smoothens?

The file has a low polycount and looks terrible smooth all together except for the few areas where it has smoothing.

How can you import a file “AS IT” was created without having Unreal Smooth it?

Check your export settings and check the import settings to make sure it’s importing the smoothing settings from the file.