Exposure problem when playing

How can I solve this?It only happens when I`m playing

Have you tried a lighting rebuild?

Or are you using a Post Processing Volume, it could be something inside that, such as bloom or Auto-Exposure?

I had a similar issue where lighting was appearing incorrectly due to not building, so perhaps try that and report any changes?

Just uncheck Auto Exposure off in you’re project settings

Instead of disabling it, can’t you just make it work properly? How do you configure it? Whatever I do, it is too bright looking at bright things with directional lights, and works only with point lights or looking at the horizon of the sky sphere.