Does 4.7 package html

Does 4.7 package an app on Firefox 32? I don’t think this is worth the rent.

Hi theProfessor,

According to the Getting Started: Developing HTML5 Projects documentation, a 64-bit browser is currently required to run HTML5 builds. Hope this helps.