Download

Can anyone solve the problem?

I am trying to install android NDK in unreal 4.26 I am getting this error on opening


Can any one solve this problem

1 Like

Install the correct version of the android studio with the engine for my case I use Ue4.27 so I should Use android studio 4 see the link: Android Development Requirements | Unreal Engine Documentation
and install Android SDK command-line tools.