Download

AutomationDriver in plugin?

I added Automation Driver to one of my plugins, it compiles file, but when I run it, it throws the error, as if can’t find the module:

Assertion failed: Module [File:G:/UnrealPerforce/Engine/Source/Runtime/Core/Private/Modules/ModuleManager.cpp] [Line: 340]
AutomationDriver

do you I need to compile 4.25 engine with some spefic flags to include it properly?