Download

4.25.1 IAP Crashes

using on iosengine.ini with bUseStoreV2=False would result in a success for each v1 IAP node in 4.24

For 4.25 using or not the bUseStoreV2=False will result in a crash or in a failure or eith v1 or new v2 nodes
the only node found that works is the Read IAP ( without bUseStoreV2=False )

Does anyone has a solution?

bump this pleaseā€¦