4.16 HTML5 rumtime problem

Hi all. I have a little problem with html5 since 4.16 with his new options. In 4.15 i dont have many problems to run games in web browsers but with 4.16 i cant launch any game. I tried with many browsers and all of them show the message: "HTTP error 404 Not Found on file HMTL5_TZExt.asm.js Your browser does not support WebAssembly (and there is no asm.js fallback deployed of this page) Try with Firefox 52 or newer (in case of Firefox) I use firefox 53 or nightly 55. I need to install some extensions or similar in my web browser?
I tried to activated diferent options in Projects Settings/ HTML5 and i have the same result.
Other question, in 4.15 Project Settings appears a HTML5 SDK to add different Browsers but it doesnt appear in 4.16.

EDIT: I tried to run epic Zen Garden but it´s not possible in Firefox 32-64 bits v53 and nightly V55. I can open it in Opera and Chrome… It´s curious becasuse Epic recommends Firefox with webassembly to run HTML5 Epiz Zen Garden…

I would appreciate any help

Have you set the correct enviroment var?