Download

When using Skin Cache, the Morph Target must use the GPU

For some reason all morph target sliders are grayed out, and there is this highlighted message, ‘When using Skin Cache, the Morph Target must use the GPU to affect the mesh’. However, when Skin Cache is set from Auto to Disabled, and saving, the issue persist.

How to enable morph sliders.

The feature, ‘Use GPU for computing morph targets’ needs to be enabled in Project Settings.

http://ue4.su/I/Engine/Animation/Persona/MorphTargetPreviewer