Uncap FPS?


I’m new to Unreal Engine. I don’t know why my FPS is capped at 30fps. I want it to be at least 90fps (VR). The scene is optimized.
I tried to change framerate settings in the project settings but didn’t work.
Can anyone help me please?

open up the console with the ~ key, and type " t.MaxFPS 90 " (without quotes)

Thanks, that works.