Download

UE4 with GLES 3.1 is not supported :(

https://forums.oculus.com/viewtopic.php?f=60&t=30964

I have a feeling this is a drag, and UE4 will never be supported properly the same way Unity is :confused: (not until S8 or S9 generation most likely or until Epic sees there is a market for it)