[UE 4.8.2/3] Suddenly no sound (possibly bug)

Sound worked one fine day in 4.8.2.
Then something happened and now i can’t hear everything.
Can’t hear completion of compilation, when started PIE, stopped PIE, ingame sounds - everything disappeared.
Windows mixer sees engine, sound card is OK, realtime audio is 100%, realtime always on, log says that engine grabbed proper sound card, everything is cool! I even restarted sound card (using device manager). Tried to update to 4.8.3 - still silent.
What can cause engine not play sounds if everything is fine?
[Maybe some plugins, that i disabled needed for sound playback? What are thouse plugins?] Possibly no, sound disappeared looooooooong time ago, because i haven’t heard starting/stopping PIE for a long time.

Upd1: OMG!! I can hear hot-reload sounds, even with reverb effect, but can’t hear gameplay sound! How the?..
Upd2: OMG!!! I can playback sound cues in content browser and hear them, but PIE still working silently.
Upd3: Facepalm… Restarted PC, game sound works, just for some reason i can’t hear start/stop PIE sound. This is not relevant, if sound in game actually works. [“Play sound attached” not working by the way.] (See blow)
Upd4: EPIC FACEPALM! Program flow can’t get to the node, where sound supposed to be played!

Just forget, that nodes where sound played cannot be executed. Also haven’t heard any PIE begin or end sound and because of that had a panic attack. Now i can hear my gun.
Pressing play button don’t make any sounds as well as stopping PIE. Is it OK? This feature was disabled?