Timewarp and ini settings

So I’m a bit confused about how to enable timewarp by default in a packed game. Enabling in the console with


hmd timewarp on

works great. Which ini setting achieves the same thing? I see



bAllowFinishCurrentFrame=True
bLowPersistenceMode=True


That’s all different stuff right?

a quick workaround you should be able to call the “exec console command” node from blueprint on start-up with hmd timewarp on to do similar to what you need? (until you get an answer) - not tested it but should work in theory?

Yeah, that would be a workaround. I’ll try that but some clarification on ini settings would be handy.