Download

SSR Quality in Windows Package

Hello!

I set the ssr.quality to 4 to reach the quality I want, but when I make the windows 64bit package it doesn’t has the good quality. What I have to do to get the expected results?

Thank you!!

Try setting it in BaseScalability.ini file in Engine/Config. I believe the default max is set to 3.

It works!!

Thank you so much!

I think sss.quality 6 is the max