Download

"Simulate in Editor" mutes audio

Hello,

If I press “Simulate In Editor” the audio shuts off until I return to the editor. Realtime Audio is enabled and set to 100 volume, so that’s not the problem.

Is this a setting in Unreal Engine, or perhaps controlled by the project?