Download

Rebuild a module compatible with UE4 Launcher version

Hi,

I need to do some minor modification in on the UE Module (XMPP) and I would like to know how can I built and only this module and make sure it is compatible with UE4 Launcher version.

That way, I can just update 1 dll in the Launcher directory and do not have to build a full rocket version that I have to upload / install for all my team members.

Thanks,