Download

Problem to create package for Win64, can you help me ?

(I hope I’m in the good forum, I dont see a support community forum)

Hello,

I work from some days on my project, I make some package for windows 64bits, no problems…

But sinds today, I have an error when I try to create a package and I dont find the solution…

Here I give you the final lof of the creation pachage fail. (sorry for my bad english)

Thanks for your help !!!

I was only able to find this in your log, ERROR: Windows SDK v8.1 must be installed in order to build this target.
Just download Windows SDK 8.1 and it should work.