Download

Previewing Culling when in Editor mode?

I’m trying to optimize a section of the map but I can only see the results of the culling volume if I Play the map. Is there a workaround? Also it there an option to tell a mesh NOT to occlude at all?