Download

nvidia flex error building 4.8

hi people i downloaded the unreal engine flex 4.8 version, all run good but send me errors when i try bulid the scene, here are the log:

44061b676490244bcc6400297a21354a4b30e7c3.jpeg

thanks

All those warnings have nothing to do with FLEX, they are just standard UE4 warnings that can generally be safetly ignored.

hi galaxyman , the errors arent of flex but its the flex branch, i try first your branch but i dont need al nvidia plugins. how i can ignore this warnings? its true that the log dont show real errors in red colour, much thanks for reply

Each of the warnings will require investigation and resolution, there is no set solution, but none of them should stop you from doing anything