In scaleform, IME is disabled. How to enable?

I make UI by scaleform. but when I focus on sacleform, I can’t use IME.

Maybe IME is disabled. But I never disabled this and I can’t enable IME.

So… what I can try?

please help…