If I look down everything starts to glow

I have a strange Problem in ue4.
If I look down inside the Editor or in game everything starts glow more and more.
Thanks for help,

Commander Clank,

Could you post me a screenshot of what is happening?

it could be the “lens flare” or " eye adaptation" effect. try turning those off and the light wont glare.

Here´s how the Scene Looks like if I don´t look down:

And here if I look down for some time:

An where can I find Eye Adaptation?

Hello CommanderClank,

You should be able to find the option for Eye Adaptation in the settings for your PostProcessingVolume (this is in the World Outliner). It’ll be under Settings > Auto Exposure in the Details panel. To disable it, set the Min Brightness and Max Brightness to 1.0.

Hope this helps!