How to turn off this tooltip window?

How to turn off this tooltip window???
…otherwise I will soon become an epileptic :eek::eek::eek:

tooltop.png

i found this in past posts…

To disable it in the Editor just type “Slate.AllowToolTips 0” without quotes in the console and “Slate.AllowToolTips 1” to enable it.

To bring up the console: Window->Developer Tools->Session Frontend

hope it helps…

I already did it. Does not work.