Download

Flex Fluids build for 4.25 or higher??

Hey all,

Seeing as I don’t know the first thing about coding, I was wondering if anyone knows of a build of UE4.25+ that has FlexFluids complied for it that we might be able to play with?
I’m shocked no one has posted this as a plugin on the marketplace yet TBH. I’d happily pay for the ability to use it in my project.