Erro atualização

Estou recebendo erro na atualização do Unreal Engine da versão 4.22.3 para a versão 4.24.1

Plugins incompatíveis

Voçê esta utilizando um ou mais plugins incompatíveis com Unreal Engine4.24.1

Os ítens a seguir não serão instalados

Unreal Datasmith