Cloth material not showing from its back how can i fix it?

i created a curtain in 3ds max and then when I imported in unreal engine 4 . it does not show up from its back . when I see it from its back it disappear please how can I fix it ?

By default meshes are only drawn in the direction of the normals. This process called backface culling saves resources by not drawing the inside of objects.

In the material editor for your cloth material, select the output node, and change the properties to enable two-sided rendering.