Can't play UE4 project in Firefox Browser even though succeeded packaging project to HTML5 platform

OS: Windows7
Version: Unreal Engiune 4.23.1
Browser: firefox

First, I tried to make sample project (TappyChicken) to packaging HTML5 platform.
(downloaded from GitHub - jiji4000/tappychicken: ue4 2d tutorial sample game tappychiken to git)
And this project was succeeded to packaging HTML5, and I can play this project (TappyChicken) on FireFox Browser.
(I changed FireFox security like this → input address bar “about:config” and then, I changed to set “security.fileuri.strict_origin_policy” property to false (default was true).

Second, I tried to make my original project (car configurator (about 8GB)) to packaging HTML5 platform.
During packaging process, I receive many error message from output log window message in UE4 like these.

"LogPhysics: Error: Found bad index buffer when cooking UModelComponent physics data ! "

I don’t know why but Packaging process itself was completed to succeed.
And then I try to play my project on firefox, but it was failed.

The error message on firefox is like this.

" Downloading failed: HTTP error 404 on file Try using a web server to avoid loading via a “file://” URL."

TappyChicken project can be played even though loading via a “file://” URL. So, I think it is not problem.
I want to know the way to remove LogPhysics Error.

Please help me.