Download

Built with a different engine version problem

I use Unreal Engine version 4.24 and I need the GooglePAD module (plugin). This module is only available at 4.26. I found it from there moved it into 4.24. When I open my project, I get this error:

I tried all kinds of methods but could not solve it. Please, does anyone know how can I work this plugin in my project??