5.1 packaging error

i can’t package anything in unreal engine 5.1 i was have a project made in 5.03 when upgrading to 5.1 i can’t package it i have tried even to package unreal 5.1 template and got the same error

Greetings @anonymous_user_8a802ce9 !

We are excited to welcome you to the Unreal Engine community! :medal_sports:

Just so you’re aware, this topic has been moved from the International forum category to the Platform & Builds forum category. I added the optional tags “Packaging-Error” and “UE5-1” for you.

Just remember, when posting, please review the categories to ensure your topic is posted in the most relevant space.

Wishing you the best of luck with your new project!

'- Your Friendly Neighborhood Moderator :smiley:

1 Like