Download

2 version installed

Can you have the regular UE 4.15 installed and the VXGI version?

I am trying to install the VXGI from github and I am getting the following error message. Anyone run into this before?

Thanks