Hi,
I've decided to upgrade my project from 4.22 to 4.24 (because I couldn't package project to iOS 13.3 - xCode 11 is needed and it works only...