Hello, I already answered you via email but if anyone will have same question:

You just need to enable EQS in ue editor preferences and then...