Announcement

Collapse
No announcement yet.

4.9 で マーケットプレイス非互換になります。

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

    4.9 で マーケットプレイス非互換になります。

    4.9.0にバージョンアップしたのですが、4.8.3まで選択できていたものが、「Unreal Engine1と非互換」となり、アクセスできなくなりました

    #2
    同様の質問をAnswerHubの方でもされています。
    https://goo.gl/kEUg41

    フォーラムとの二重投稿はやめましょう。

    Comment


      #3
      折角なのでこのスレッドを再利用して、バージョン非互換のアセットの追加方法の記事を載せておきます。

      http://unrealengine.hatenablog.com/e...5/09/07/213000

      Comment

      Working...
      X