Announcement

Collapse
No announcement yet.

I hava vs2015 and ue4.25.1,but ue's C++ program needs vs2017 or 2019,how to deal with it?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    I hava vs2015 and ue4.25.1,but ue's C++ program needs vs2017 or 2019,how to deal with it?

    Can i use vs2015 to compile program with ue4.25.1 ?
Working...
X