Announcement

Collapse
No announcement yet.

Vxgi 4.22+

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Vxgi 4.22+

    Hello. There is a possibility to integrate VXGI into UE4 4.22 and older versions of engine? I have gtx 970 its good for VXGI but no support for ray trace. For now the last version of precompiled VXGI engine on github is 4.21. Since 4.22 update there are many new usefull features in the engine. Its very sad that any info about VXGI is disapeared.

    R.I.P.
Working...
X