Hi !

I have a realy big plan in a scene (example here), and i want that this plan in fully visible tough the floor.

For that i have looked at the custom depth/stencil methods , and it works.
But it is also visible tough all the others actors, the only way i found to achieve the behavior that i want i to activate the custom depth/stencil one by one on all the actors from the scene.
And of course this is really annoying and unconvenient.


How can i have the "inverted" behavior: choose only the actor that should be hidden from my plane ? (without activating some option on all other actors)

thanks in advance for your help
Attached Files