Announcement

Collapse
No announcement yet.

setups/installation problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    setups/installation problem

    Hi,I am trying to run the unreal engine-4 setup on Unbuntu 14.04 but it display the following message.

    The following packages have unmet dependencies: mono-gmcs : Depends: mono-mcs (= 3.12.1-0xamarin1) but 4.0.2.5-0xamarin1 is to be installed E: Unable to correct problems, you have held broken packages.
Working...
X