Announcement

Collapse
No announcement yet.

Anyone build UE4.22.2 + Vray 4.12.00?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Anyone build UE4.22.2 + Vray 4.12.00?

    Cant build UE4.22.2 + VRAY 4.12.00

    Getiing linking errors. Maybe someone could explain how to do this right?
    Click image for larger version

Name:	uvray1.jpg
Views:	3
Size:	122.0 KB
ID:	1629162
Working...
X