Announcement

Collapse
No announcement yet.

blueprint project requesting to install visual studio 2015

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • replied
    a lot of plugins contain C++ and require vis studio to compile and package them

    Leave a comment:


  • replied
    Look like I needed to install visual studio for this now I can package my project.

    Leave a comment:


  • blueprint project requesting to install visual studio 2015

    When I try to package project it request to install visual studio 2015 but my project is blueprint not c++ ...
    I was able to package my project an hour ago before I install the steam online subsystem plugin...
    WTH is going on?
Working...
X