Announcement

Collapse
No announcement yet.

Why not support ES3.0 for mobile ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Why not support ES3.0 for mobile ?

    The latest version of the engine support ES2.0 and ES3.1+AEP. But ,a few drivers support ES3.1+AEP.Now ,a lot of driver support ES3.0 .Can support ES3.0 for mobile?

    #2
    ES3.1+AEP isn't available in the binaries. And I couldn't find any info about building engine from source with ES3.1+AEP enabled :/

    Comment

    Working...
    X