Announcement

Collapse
No announcement yet.

Widgets with UE 4.8 failed

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Widgets with UE 4.8 failed

    Hello,

    Seems that Widgets doesn´t work on Android with 4.8?
    Testet with HTC One and Galaxy S5.

    Is this a bug?

    #2
    On my HTC One everything works i updated my app from 4.7.6 to 4.8 and everything is finde

    Comment


      #3
      For mw, all of my widgets are working fine on a MOTO X 1st gen. I notice that if you use only tint on image, it will appear black on an android device. What exactly are your problems?
      The Hangar Studio - Video Game Studio

      An I for an I
      (Imagination equals Innovation)

      Comment

      Working...
      X