Announcement

Collapse
No announcement yet.

Low engine scalability crashes the editor. Does anyone have an ini file to use for mobile packaging?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Low engine scalability crashes the editor. Does anyone have an ini file to use for mobile packaging?

    This issue won't be fixed until at least the first update to 4.25. In the meantime, does anyone already have an Android scalability file already set to low?
Working...
X