Announcement

Collapse
No announcement yet.

Android api 28 not package

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Android api 28 not package

    Hi

    When i upload my app on the playstore, i have an error because now the playstore want the api 28 target to upload on it.

    So i install the sdk 28 and when i package i have this error :

    android toolchain NDK r18c not supported

    Maybe i setup worst :





    Thanks for help

Working...
X