Announcement

Collapse
No announcement yet.

Codeworks only has android 8.0? My Smartphone uses 9.0 - what to do?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

    Codeworks only has android 8.0? My Smartphone uses 9.0 - what to do?

    I'd issue with making getting codeworks to work before with unreal 4.22 with my old smartphone, and I needed a new phone so I bought one with android 9.0. But now that I try to install Codeworks all over, it only shows support for 8.0? What do I do?
Working...
X